Jaką wersję Menadżera Kluczy należy zainstalować, aby obsłużyć licencje na aplikację Comarch e-Sprawozdania? - Baza Wiedzy programu Comarch ERP Optima1

Jaką wersję Menadżera Kluczy należy zainstalować, aby obsłużyć licencje na aplikację Comarch e-Sprawozdania?

Należy zainstalować Menadżera Kluczy w wersji 2019.1.1.